Yahoo奇摩 網頁搜尋

  1. 現在 Mod 的核心組件就是Forge,缺少他可無法運作。 使用方式是先安裝....1的才能運作。 2015-06-28 07:32:30 補充: 問題就在你裝的 mod 就是1.7.1的版本,你要裝的是1.7.2的版本。 肢解1.7.2: http://dl. mod -minecraft...